Upgrade Javassist dependency to 3.23.2-GA

Description

None

Environment

None

Activity

Show:
Gail Badner
April 19, 2019, 7:44 AM

Fixed in 5.3 branch. This does not apply to master branch.

Fixed

Assignee

Gail Badner

Reporter

Gail Badner

Fix versions

Labels

None

backPortable

None

Suitable for new contributors

None

Requires Release Note

None

Pull Request

None

backportDecision

None

Priority

Major
Configure