Version mismatch in forbiddenapis version

Description

We're using gradle plugin de.thetaphi:forbiddenapis:2.7 , but also de.thetaphi:forbiddenapis:2.5 is listed among the standard dependencies. These should be aligned.

Environment

None
Fixed

Assignee

Sanne Grinovero

Reporter

Sanne Grinovero

Fix versions