Update Classmate to 1.3.4

Description

The version used in WF is 1.3.3 but 1.3.4 is the exact same code with only an Automatic-Module-Name manifest entry added.

Environment

None

Status

Assignee

Guillaume Smet

Reporter

Guillaume Smet

Labels

None

Suitable for new contributors

None

Feedback Requested

None

Components

Fix versions

Priority

Major
Configure