Upgrade to BeanValidation TCK version 2.0.6

Description

Necessary to upgrade to TestNG 6.14.3 (), which is necessary to upgrade to Arquillian 1.6 ().

Environment

None

Assignee

Yoann Rodière

Reporter

Yoann Rodière

Labels

None

Feedback Requested

None

Feedback Requested By

None

backPortable

None

Suitable for new contributors

None

backportDecision

None

backportReEvaluate

None

Components

Fix versions

Priority

Major
Configure