Details

    • Type: Task
    • Status: Closed
    • Priority: Major
    • Resolution: Fixed
    • Affects versions: 5.4.0.Beta1
    • Fix versions: 5.4.0.Beta2
    • Components: infinispan
    • Labels:
      None

      Description

      Upgrade all Infinispan dependencies from 9.3.0.Beta1 to 9.3.0.CR1.
      It includes also OGM-1442.

        Attachments

          Activity

            People

            • Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: